<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width">
<meta name="twitter:widgets:csp" content="on">
<title>LIVE Hertha kassiert gegen den BVB frühen Doppelschlag &#8211; 0:2 &laquo;  Hertha BSC Blog | der Hertha BSC Blog</title>

<link href='http://fonts.googleapis.com/css?family=Fira+Sans:300,300italic,400,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
<link rel="pingback" href="http://www.immerhertha.de/xmlrpc.php" />

<style type="text/css" media="screen">



<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hertha BSC Blog &raquo; LIVE Hertha kassiert gegen den BVB frühen Doppelschlag &#8211; 0:2 Kommentar-Feed" href="http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.immerhertha.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://www.immerhertha.de/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.immerhertha.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.immerhertha.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.immerhertha.de/wp-content/themes/immerhertha-2015/css/bootstrap.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_theme-css'  href='http://www.immerhertha.de/wp-content/themes/immerhertha-2015/css/bootstrap-theme.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='pwpfont-css'  href='http://www.immerhertha.de/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.immerhertha.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.immerhertha.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.immerhertha.de/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.immerhertha.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.immerhertha.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.immerhertha.de/wp-content/themes/immerhertha-2015/js/custom.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://www.immerhertha.de/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='http://www.immerhertha.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.immerhertha.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.immerhertha.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rätselraten um Duda und Köpke' href='http://www.immerhertha.de/2019/11/29/raetselraten-um-duda-und-koepke/' />
<meta name="generator" content="WordPress 4.9.12" />
<link rel='shortlink' href='http://www.immerhertha.de/?p=127175' />
<link rel="alternate" type="application/json+oembed" href="http://www.immerhertha.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.immerhertha.de%2F2019%2F11%2F30%2Flive-klinsmanns-hertha-debuet-gegen-borussia-dortmund%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.immerhertha.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.immerhertha.de%2F2019%2F11%2F30%2Flive-klinsmanns-hertha-debuet-gegen-borussia-dortmund%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.35" /> -->

<!-- Fancybox for WordPress v3.2.5 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

		
			// Gallery type BY POST and on post or page (so only one post or page is visible)
						// Gallery by post
			thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
            iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

    
		// Gallery type ALL
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["allgemein"],"pageAttributes":["borussia-dortmund","favre","ibisevic","klinsmann"],"pagePostAuthor":"Uwe Bremer"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WW8W95');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel="stylesheet" href="http://www.immerhertha.de/wp-content/themes/immerhertha-2015/style.css" type="text/css" media="screen" />

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  (function () {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })(); 
</script> 

<style>
/* Stroer/OMS Ads */
#adl_sb_table { 
  width: 960px;
  position: relative;
  top: -20px;
}

</style>

<script>
    var googletag = googletag || {},
        OMSres = OMSres || {};

    googletag.cmd = googletag.cmd || [];
    OMSres.site_display = 'sta_morgenpost';
    OMSres.site_mobile = 'mob_morgenpost';
    OMSres.zone = 'other';
    OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    OMSres.isMobile = OMSres.screen_width < 768 ? true : false;
    OMSres.site = OMSres.isMobile ? OMSres.site_mobile: OMSres.site_display;
    
    omsv_centered=true;
    adlWallPaperLeft = (OMSres.screen_width/2)+(965/2);
</script>
<script>
    OMSres.breakpoints = [480,768];
    OMSres.adpositions = [
        {   // < 480
            pos1: {a: [320, 50], b: 'pos1'},
            pos2: {a: [320, 50], b: 'pos2'},
            pos4: {a: [320, 50], b: 'pos3'}
        },
        {   // < 768
            pos1: {a: [320, 50], b: 'pos1'},
            pos2: {a: [320, 50], b: 'pos2'},
            pos4: {a: [320, 50], b: 'pos3'}
        },
        {   // >= 768
            superbanner: {a: [728, 90], b: 'sb1'},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]], b: 'sky1'},
            rectangle1: {a: [300, 250], b: 'mr1'},
            rectangle2: {a: [300, 250], b: 'mr2'},
            billboard:   {a: [800, 250], b: 'bibo1'}
        }
    ];
    OMSres.breakpointIndexFu = function () {
        if (typeof OMSres.breakpointIndex === 'undefined') {
            var i, iMax = OMSres.breakpoints.length;
            for (i = 0; i < iMax; i++) {
                if (OMSres.screen_width >= OMSres.breakpoints[iMax - 1]) {
                    return iMax;
                } else if (OMSres.screen_width < OMSres.breakpoints[i]) {
                    return i;
                }
            }
        }
        return OMSres.breakpointIndex;
    };
    OMSres.breakpointIndex = OMSres.breakpointIndexFu();

    (function () {
        googletag.cmd.push(function () {
            var a, i, s;
            for (a in OMSres.adpositions[OMSres.breakpointIndex]) {
                if (OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)) {
                    if (a != 'outofpage' && a != 'oop') {
                        googletag.defineSlot('/39216077/' + OMSres.site + '/' + OMSres.zone + '/' + OMSres.adpositions[OMSres.breakpointIndex][a].b, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads()).setTargeting('pos', OMSres.adpositions[OMSres.breakpointIndex][a].b);
                    } else {
                        googletag.defineOutOfPageSlot('/39216077/' + OMSres.site + '/' + OMSres.zone + '/' + OMSres.adpositions[OMSres.breakpointIndex][a].b, a).addService(googletag.pubads()).setTargeting('pos', OMSres.adpositions[OMSres.breakpointIndex][a].b);
                    }
                }
            }
            if (OMSres.isMobile) {
                googletag.pubads().setTargeting('environment','mob');
            } else {
                googletag.pubads().setTargeting('environment','sta');
            }
            googletag.pubads().collapseEmptyDivs(true, true);
            googletag.pubads().enableSingleRequest();

            googletag.pubads().setTargeting('lokverz','immerhertha');
            googletag.pubads().setTargeting('loktitel','bmo');

            googletag.enableServices();
        });
    }());
</script>

</head>

<body class="post-template-default single single-post postid-127175 single-format-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WW8W95"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!--
Otty
<img src="http://www.immerhertha.de/wp-content/themes/immerhertha-2015/images/bg_footer.jpg" />
-->




<div id="page" class="clearfix">


  <div class="container top_ad hidden-xs">
    <div class="row">
      <div class="col-sm-12 top_ad_row">
        <div id="superbanner">
          <script>
            if (typeof OMSres.adpositions[OMSres.breakpointIndex].superbanner != 'undefined') {
                googletag.cmd.push(function() {
                    googletag.display('superbanner');
                });
            }
          </script>
        </div> <!-- ENDE superbanner -->
      </div>
    </div>

    <div class="right_ad hidden-xs">
      <div id="skyscraper">
        <script>
          if (typeof OMSres.adpositions[OMSres.breakpointIndex].skyscraper != 'undefined') {
            googletag.cmd.push(function() {
              googletag.display('skyscraper');
            });
          }
        </script>
      </div> <!-- ENDE skyscraper -->
    </div>

  </div>

  <div id="header" role="banner" class="container clearfix">
    <div class="row">
      <hr/>

      <div class="col-sm-8">
        <h1><a href="http://www.immerhertha.de/">IMMER HERTHA</a></h1>
        <div class="description">der Hertha BSC Blog</div>
      </div> <!-- ENDE col-sm-8 -->

      <div class="col-sm-4">

        <div class="toplogo hidden-xs">
          <div>PRÄSENTIERT VON</div>
          <a href="http://www.morgenpost.de/" target="_blank"><img src="http://www.immerhertha.de/wp-content/themes/immerhertha-2015/images/bm_logo.png"
              alt="Berline Morgenpost"/></a>
        </div>

        <div class="top-search hidden-xs">
          <script>
            var ih2015_toggle_top_search = function() {
              jQuery('#top-search-conti').fadeIn();
              jQuery('#top-search-conti input').animate({width:232},350);
              jQuery('.top-search-toggler').toggle();
            };
          </script>
          <div class="top-search-toggler" onclick="ih2015_toggle_top_search()">
            <i class="icon-search"></i>
          </div>

          <div id="top-search-conti" style="display: none;">
             <div class="search_conti">
  <form role="search" method="get" class="search-form" action="http://www.immerhertha.de/">
    <div type="button" class="search-button button button_red" onclick="jQuery(this).closest('form').submit()">
      <p><i class="icon-search"></i></p>
    </div>
    <input type="search" class="search" placeholder="Suchbegriff" value="" name="s"/>
  </form>
</div>
          </div>


        </div>

      </div> <!-- ENDE col-sm-4 -->

    </div> <!-- ENDE row -->
  </div> <!-- ENDE header -->

  <div class="all_sticky">
    <div class="small_header">
      <div class="logo-conti-header">
        <div class="logo-caption-header">Präsentiert von</div>
          <a target="_blank" href="http://www.morgenpost.de/">
                <img src="http://www.immerhertha.de/wp-content/themes/immerhertha-2015/images/bm_logo.png"
                 alt="Berliner Morgenpost"/></a>
      </div>


      <div class="cheese-sticky-logo">IMMER HERTHA</div>
      <div class="cheeseburger" aria-hidden="true"><i class="icon-menu"></i></div>
      <div class="cheeseburger_close" aria-hidden="true"><i class="icon-cross"></i></div>

      <div class="cheese-sticky-menu-item cheese-sticky-menu-item-comment"
              onclick="window.location='http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/#comments'">
           <i class="icon-comment_plus"></i>
      </div>
      <div class="cheese-sticky-menu-item cheese-sticky-menu-item-share"><i class="icon-share"></i></div>
      <div class="cheese-sticky-menu-item-close cheese-sticky-menu-item-share-close"><i class="icon-cross"></i></div>

    </div>

    <div class="cheese-slider" style="display: none;">
      <div class="clearfix" style="height: 0px;">&nbsp;</div>
      <div class="cheese-slider-menu">

        <div class="small_top-search-conti">
          <div class="small_search_conti clearfix">
            <form class="search-form" action="http://www.immerhertha.de/" method="get" role="search">
              <input class="search" type="search" name="s" value="" placeholder="Suchbegriff" style="display: inline-block; width: 232px;">
              <div class="search-button button button_red" onclick="jQuery(this).closest('form').submit()" type="button">
                <p>
                  <i class="icon-search"> </i>
                </p>
              </div>
            </form>
          </div> <!-- small_search_conti -->
        </div> <!-- small_top-search-conti -->

        <div class="cheese-slider-item"><a href="/">Startseite</a></div>
        <div class="cheese-slider-item"><a href="#recent-hertha-comments">Letzte Kommentare</a></div>
        <div class="cheese-slider-item"><a href="#hertha-archive">Archiv</a></div>
        <div class="cheese-slider-item"><a href="#hertha-authors">&Uuml;ber die Autoren</a></div>
      </div>

    </div> <!-- cheese-slider -->

  <div class="cheese-slider-share" style="display: none;">
    <div class="clearfix" style="height: 0px;">&nbsp;</div>
    <div class="cheese-slider-menu">
      <p class="title">Teilen:</p>
      <ul class="sharing-mobile">
        <li class="fb">
          <button onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.immerhertha.de%2F2019%2F11%2F30%2Flive-klinsmanns-hertha-debuet-gegen-borussia-dortmund%2F', 'name','height=300,width=600')">
            <i class="icon-social_facebook"></i>
          </button>
          <p class="count social_count_fb">&nbsp;</p>
        </li>
        <li class="tw">
          <button onclick="window.open('http://twitter.com/share?text=LIVE%20Hertha%20kassiert%20gegen%20den%20BVB%20fr%C3%BChen%20Doppelschlag%20%26%238211%3B%200%3A2&url=http%3A%2F%2Fwww.immerhertha.de%2F2019%2F11%2F30%2Flive-klinsmanns-hertha-debuet-gegen-borussia-dortmund%2F', 'name','height=600,width=300')">
            <i class="icon-social_twitter" ></i>
          </button>
          <p class="count social_count_tw">&nbsp;</p>
        </li>
        <li class="gp">
          <button onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.immerhertha.de%2F2019%2F11%2F30%2Flive-klinsmanns-hertha-debuet-gegen-borussia-dortmund%2F', 'name','height=600,width=300')">
            <i class="icon-social_googleplus"></i>
          </button>
          <p class="count social_count_gp">&nbsp;</p>
        </li>

        <li class="wa">
          <a id="wa-link" href="whatsapp://send?text=http%3A%2F%2Fwww.immerhertha.de%2F2019%2F11%2F30%2Flive-klinsmanns-hertha-debuet-gegen-borussia-dortmund%2F" data-action="share/whatsapp/share" style="display: none"></a>
          <button onclick="document.getElementById('wa-link').click()"><i class="icon-social_whatsapp"></i></button>
          <p class="count social_count_wa">&nbsp;</p>
        </li>
      </ul>
      <div class="clearfix" style="height: 0px;">&nbsp;</div>
    </div>
  </div> <!-- cheese-slider-share -->

 </div> <!-- all_sticky -->



  <!-- Mobile content add -->
  <div class="visible-xs-block">
    <div class="mobile-ad-caption" style="margin-top: 5px">Anzeige</div>
    <div id='pos1'>
      <script type="text/javascript">
        if (typeof OMSres.adpositions[OMSres.breakpointIndex].pos1 != 'undefined') {
          googletag.cmd.push(function() { googletag.display('pos1')});
        }
      </script>
    </div>
  </div>

  <div class="container" id="content">
    <div class="row hidden-xs">
      <div class="center-block" style="width: 800px;">
        <div id="billboard">
          <script>
            if (typeof OMSres.adpositions[OMSres.breakpointIndex].billboard != 'undefined') {
              googletag.cmd.push(function() {
                googletag.display('billboard');
              });
            }
          </script>
        </div> <!-- ENDE billboard -->
      </div>
    </div>

    <div class="row">

      <div class="col-sm-8" id="posts_conti">

        

<div class="post">


  <div class="sharing_conti hidden-xs">
    <section class="sharing" id="sharing-bar" >
      <p class="title">Teilen:</p>
      <ul class="sharing">
        <li class="fb">
          <button onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.immerhertha.de%2F2019%2F11%2F30%2Flive-klinsmanns-hertha-debuet-gegen-borussia-dortmund%2F', 'name','height=300,width=600')">
            <i class="icon-social_facebook"></i>
          </button>
          <p class="count social_count_fb">&nbsp;</p>
        </li>
        <li class="tw">
          <button onclick="window.open('http://twitter.com/share?text=LIVE%20Hertha%20kassiert%20gegen%20den%20BVB%20fr%C3%BChen%20Doppelschlag%20%26%238211%3B%200%3A2&url=http%3A%2F%2Fwww.immerhertha.de%2F2019%2F11%2F30%2Flive-klinsmanns-hertha-debuet-gegen-borussia-dortmund%2F', 'name','height=600,width=300')">
            <i class="icon-social_twitter" ></i>
          </button>
          <p class="count social_count_tw">&nbsp;</p>
        </li>
        <li class="gp">
          <button onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.immerhertha.de%2F2019%2F11%2F30%2Flive-klinsmanns-hertha-debuet-gegen-borussia-dortmund%2F', 'name','height=600,width=300')">
            <i class="icon-social_googleplus"></i>
          </button>
          <p class="count social_count_gp">&nbsp;</p>
        </li>
      </ul>
    </section>
  </div>

  <script>
      jQuery(function() {
        document.s_offset = jQuery('.sharing_conti').offset().top;
        document.c_offset = jQuery('#comment-count').offset().top;

        document.c_ini = parseInt(jQuery('#comment-count').css('margin-top'), 10);

        console.log('c_offset: ' + document.c_offset);

        jQuery(window).scroll(function() {
            var scroll_top = jQuery(window).scrollTop();
            var o_s = scroll_top - (document.s_offset - 140);
            var o_c = scroll_top - (document.c_offset - 80);

            if (scroll_top > document.s_offset - 140  ) {
              jQuery('.sharing_conti').css('margin-top', 280 + o_s);
            }

            if (scroll_top > document.c_offset - 80) {
              jQuery('#comment-count').css('margin-top', document.c_ini + o_c);
              jQuery('#comment-count').addClass('is_stuck');
            } else {
              jQuery('#comment-count').css('margin-top', 0);
              jQuery('#comment-count').removeClass('is_stuck');
            }
        });
      });

      /* asynch load social counters */
      jQuery(function() {
        jQuery.getJSON('http://www.immerhertha.de/wp-content/themes/immerhertha-2015/social_counts.php?pl=http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/', function( data ) {
          jQuery('.social_count_fb').text(data.fb);
          jQuery('.social_count_tw').text(data.tw);
          jQuery('.social_count_gp').text(data.gp);
        });
      });
    </script>

  <div class="row">

    <div class="col-sm-2 col-left">
    </div>

    <div class="col-sm-10 col-right">
      <div class="post-header">
        <small>Samstag, 30.11.2019 </small>

        <h2 role="heading">
          <a href="http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/" rel="bookmark" title="Permanent Link to LIVE Hertha kassiert gegen den BVB frühen Doppelschlag &#8211; 0:2">LIVE Hertha kassiert gegen den BVB frühen Doppelschlag &#8211; 0:2</a>
        </h2>
      </div>
    </div>
  </div>


  <div class="row post-subheader">
    <div class="col-sm-2 col-left hidden-xs">
      <div id="comment-count" class="comments_icon_conti"
     onclick="window.location='http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/#comments'">
  <div class="comments_icon_conti_inner button button_comments">
        <i class="icon-comment_plus icon-comment_plus_stuck"></i>
    <p>59</p>
  </div>
</div>
    </div>

    <div class="col-sm-10 col-right">
      <div class="row hidden-xs">
        <div class="col-sm-4 col-comments-text">
          <div class="comments_text_conti">
  <p>
    <a class="red" href="http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/#comments">
    Kommentare lesen  </a>
  </p>
</div>
        </div>
        <div class="col-sm-6">
          <div class="author_conti">
            <p>
              <img src="http://www.immerhertha.de/files/2015/08/autor_2.png" width="64" height="64" alt="Uwe Bremer" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" />                              <a href="/autorenportrait/">Uwe Bremer</a>
                          </p>
          </div>
        </div>
      </div>

      <div class="row visible-xs">
        <div class="col-xs-3 ">
          <!--<div class="comments_icon_conti_zero button" style="display: inline-block"
     onclick="window.location='http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/#comments'">
  <p>+</p>
</div>
-->
<div class="comments_icon_conti comments_icon_conti_small" style="display: inline-block"
     onclick="window.location='http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/#comments'">
  <div class="comments_icon_conti_inner button button_comments">
    <i class="icon-comment_plus"></i>
  </div>
</div>
<div class="comments_count">
  <p>59</p>
</div>
        </div>
        <div class="col-xs-9">
          <div class="author_conti">
            <p>
              <img src="http://www.immerhertha.de/files/2015/08/autor_2.png" width="32" height="32" alt="Uwe Bremer" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 alignnone photo" />                              <a href="/autorenportrait/">Uwe Bremer</a>
                          </p>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="row">
    <div class="col-sm-2 col-left">
    </div>

    <div class="col-sm-10 col-right">

      <div class="entry">
        <p><em>(ub/jl) &#8211;</em>  Zum ersten Mal in dieser Saison ist das Olympiastadion ausverkauft. Hertha empfängt um 15.30 Uhr Dortmund, es geht um den Einstand von Jürgen Klinsmann, das mögliche Ende von Lucien Favre beim BVB, die Reaktion der Mannschaft um Kapitän Vedad Ibisevic &#8211; eine Bundesliga-Partie, die Fußball-Deutschland elektrisiert. Schon jetzt fast komplett umgekrempelt: der Immerhertha-Liveticker. Viel Spaß!</p>
<p><strong>20. Min Nachzutragen: Nach Herthas Vladimir Darida sieht auch Dortmunds Mats Hummels Gelb. </strong></p>
<p><strong>17. Min Und schon steht es 0:2. Hazard trifft nach Vorarbeit von Hakimi. Beim Pass kommt Maximilian Mittelstädt zu spät, beim Abschluss hechelt Karim Rekik hinterher. </strong></p>
<p><strong>15. Min Dortmund geht in Führung. Jadon Sancho erzielt der 0:1</strong>.</p>
<p>Zur Entstehung: Erst wird Brandt im Zentrum nicht entschieden genug angegriffen, dann hebt Karim Rekik das Abseits auf, ehe Marius Wolf nicht mehr eingreifen kann.</p>
<p><strong>14. Min</strong> Spielerisch geht &#8211; wenig verwunderlich &#8211; noch nicht viel zusammen. Die Partie ist <strong>hektisch, aggressiv und zerfahren</strong>. Immerhin: Die <strong>Intensität stimmt</strong>.</p>
<p><strong>11. Min</strong> Nach zehn Minuten lässt sich festhalten, was wohl jeder Hertha-Fan gehofft hatte: Die <strong>Mannschaft tritt <em>ganz anders</em> auf</strong> als zuletzt, zeigt deutlich <strong>mehr Elan, Aggressivität und Biss</strong>.</p>
<p><strong>6. Min</strong> Nun teilt <strong>Dedryck Boyata</strong> mit dem Ellenbogen gegen Hazard aus. Auch er bleibt ohne Verwarnung.</p>
<p><strong>5. Min</strong> Das Spiel ist kurz unterbrochen, nachdem <strong>Marko Grujic</strong> Dortmunds <strong>Guerreiro</strong> mit einem Ellenbogencheck niedergestreckt hat. Der Berliner kommt ungeschoren davon. Über Gelb hätte sich wohl niemand beschwert.</p>
<p><strong>4. Min</strong> Hoppla, das war knapp.<strong> Niklas Stark</strong> mit einem etwas schlechten Rückpass auf<strong> Thomas Kraft</strong>, aber der Schlussmann kann gerade noch vor einem heranstürmenden Dortmunder klären.</p>
<p><strong>3. Min</strong> Also, Hertha tatsächlich in einem <strong>3-5-2</strong>, wobei die Dreierkette bei gegnerischem Ballbesitz zur Fünferkette wird. Und: Die Berliner gehen zu Beginn aggressiv drauf, <strong>laufen die Dortmunder früh an</strong>. So wollte der Coach das sehen.</p>
<p><strong>15.32 Uhr: Das Spiel läuft! </strong></p>
<p><strong>15.30 Uhr:</strong> Sieht man auch nicht alle Tage: <strong>Klinsmann,</strong> umringt von Fotografen, zückt unmittelbar vor Anpfiff trocken sein Handy und macht erstmal <strong>selbst ein paar Bilder</strong>.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Hertha Berlin&#39;s new coach Jürgen Klinsmann taking pictures of the stadium before the game vs Dortmund. Not sure I&#39;ve ever seen a manager doing this before. <a href="https://twitter.com/hashtag/BSCBVB?src=hash&amp;ref_src=twsrc%5Etfw">#BSCBVB</a> <a href="https://t.co/wGrc9zLhR1">pic.twitter.com/wGrc9zLhR1</a></p>
<p>&mdash; Alex Truica (@AlexTruica) <a href="https://twitter.com/AlexTruica/status/1200787335396417537?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Großes<strong> Transparent in der Ostkurve</strong>:</p>
<blockquote><p>&#8222;Covic bleibt Herthaner!&#8220;</p></blockquote>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Welcome back, <a href="https://twitter.com/J_Klinsmann?ref_src=twsrc%5Etfw">@J_Klinsmann</a> <a href="https://twitter.com/hashtag/BSCBVB?src=hash&amp;ref_src=twsrc%5Etfw">#BSCBVB</a> | <a href="https://twitter.com/HerthaBSC?ref_src=twsrc%5Etfw">@HerthaBSC</a> | <a href="https://twitter.com/BVB?ref_src=twsrc%5Etfw">@BVB</a> <a href="https://t.co/pifNAYzu4c">pic.twitter.com/pifNAYzu4c</a></p>
<p>&mdash; UEFA.com DE (@UEFAcom_de) <a href="https://twitter.com/UEFAcom_de/status/1200781133648150528?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>15.14 Uhr: Klinsmann über die Marschroute: </strong></p>
<p>&#8222;<strong>Lukebakio und Selke</strong> werden kämpfen für jeden Zentimeter. <strong>Vedad Ibisevic</strong> ist einer, der reinkommt und fightet.</p>
<p>Das Team solle mutig spielen, pressen und schnell umschalten, die Spieler müssten sich etwas zutrauen und mit hoher Aggressivität agieren. So zumindest der Plan. Klinsmann weiß: &#8222;Die Jungs sind von ganz allein heiß.&#8220;</p>
<p><strong>15.08 Uhr: Klinsmann bei Sky: </strong></p>
<p>&#8222;Natürlich ist alles ein bisschen improvisiert, aber es bedarf jetzt Handlung. Die Mannschaft steht auf dem 15. Platz.&#8220;</p>
<p>&#8222;Es ist ein Engagement, bei dem ich mithelfen will, europäisch zu spielen.&#8220; (<em>langfristig zu verstehen, auch mit Blick auf seine Aufsichtsratstätigkeit</em>)</p>
<p>&#8222;Wir wollen die Fans mitnehmen und mit viel Energie zu einem positiven Ergebnis kommen.&#8220;</p>
<p>Warum <strong>Ibisevic</strong> nicht spielt? Den Kapitän müsse er erstmal kennenlernen. Nun ja.</p>
<p><strong>14.52 Uhr:</strong> Als Nationaltrainer der USA hatte Klinsmann in der Abwehr meist auf eine Viererkette gesetzt. Co-Trainer <strong>Alex Nouri</strong> ließ in Bremen und Ingolstadt indes <strong>oft mit Dreier- bzw. Fünferkette</strong> spielen.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">The new boss is in town 👋<a href="https://twitter.com/hashtag/BSCBVB?src=hash&amp;ref_src=twsrc%5Etfw">#BSCBVB</a> <a href="https://twitter.com/hashtag/hahohe?src=hash&amp;ref_src=twsrc%5Etfw">#hahohe</a> <a href="https://t.co/3vnyS5z7Sy">pic.twitter.com/3vnyS5z7Sy</a></p>
<p>&mdash; Hertha Berlin (@HerthaBSC_EN) <a href="https://twitter.com/HerthaBSC_EN/status/1200766269575847940?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p><strong>14.40 Uhr:</strong> Gegner BVB setzt voll auf Offensive:</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Unsere Start-1️⃣1️⃣ für <a href="https://twitter.com/hashtag/BSCBVB?src=hash&amp;ref_src=twsrc%5Etfw">#BSCBVB</a>! <a href="https://t.co/iNqEMOaTyc">pic.twitter.com/iNqEMOaTyc</a></p>
<p>&mdash; Borussia Dortmund (@BVB) <a href="https://twitter.com/BVB/status/1200768963661180930?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Wie das Ganze taktische aussehen wird? Ich tippe so:</p>
<p><strong>Kraft &#8211; Boyata, Stark, Rekik &#8211; Wolf, Skjelbred, Darida, Grujic, Mittelstädt &#8211; Selke, Lukebakio.</strong></p>
<p>Im Vergleich zur Vorwoche nimmt der neue Coach nur<strong> drei personelle Wechsel</strong> vor. <strong>Rune Jarstein</strong> (gesperrt), <strong>Lukas Klünter</strong> und<strong> Jav Dilrosun</strong> rotieren raus, dafür rücken <strong>Thomas Kraft, Karim Rekik</strong> und<strong> Dodi Lukebakio</strong> in die Startformation.</p>
<p>Tatsächlich:<strong> Ondrej Duda</strong> hat es nicht in den Kader geschafft. Ob er verletzt oder angeschlagen ist, kann ich euch nicht sagen. Andernfalls ist es ein klares Signal an die Mannschaft.</p>
<p><strong>14.30 Uhr:</strong> Die am Freitag von Klinsmann hervorgehobenen <strong>Vedad Ibisevic und Salomon Kalou</strong> sitzen <strong>vorerst auf der Bank</strong>.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Diese 1⃣ 1⃣ Herthaner beginnen bei <a href="https://twitter.com/hashtag/BSCBVB?src=hash&amp;ref_src=twsrc%5Etfw">#BSCBVB</a> &#8211; nehmt das Publikum mit und lasst uns die Punkte in <a href="https://twitter.com/hashtag/Berlin?src=hash&amp;ref_src=twsrc%5Etfw">#Berlin</a> behalten, Männer! 🤜🤛<a href="https://twitter.com/hashtag/hahohe?src=hash&amp;ref_src=twsrc%5Etfw">#hahohe</a> <a href="https://t.co/R06RUrLK8z">pic.twitter.com/R06RUrLK8z</a></p>
<p>&mdash; Hertha BSC (@HerthaBSC) <a href="https://twitter.com/HerthaBSC/status/1200768945390665728?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Lokführer aufm Weg zum Olympiastadion zu den Insassen: „Wer aufm Weg zum Spiel ist: Peitscht die Jungs ma richtig ein wa? So kan dit ja nich weiterjehn mit meiner Hertha“ <a href="https://twitter.com/hashtag/BSCBVB?src=hash&amp;ref_src=twsrc%5Etfw">#BSCBVB</a> <a href="https://twitter.com/hashtag/Buli?src=hash&amp;ref_src=twsrc%5Etfw">#Buli</a>  <a href="https://twitter.com/BVB?ref_src=twsrc%5Etfw">@BVB</a> <a href="https://twitter.com/JeromeBaldowski?ref_src=twsrc%5Etfw">@JeromeBaldowski</a> <a href="https://twitter.com/zurmuehlb?ref_src=twsrc%5Etfw">@zurmuehlb</a></p>
<p>&mdash; Cian Hartung (@CianH3) <a href="https://twitter.com/CianH3/status/1200763998691614725?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Eigentlich ist es ein Spiel, in dem für Hertha mit neuem Coach alles klappen und der BVB endgültig in sich zusammenfallen sollte. Herthaner Befreiungsschlag und Dortmunder Offenbarungseid. Eigentlich. Uneigentlich reden wir von Hertha. <a href="https://twitter.com/hashtag/BSCBVB?src=hash&amp;ref_src=twsrc%5Etfw">#BSCBVB</a> <a href="https://twitter.com/hashtag/hahohe?src=hash&amp;ref_src=twsrc%5Etfw">#hahohe</a></p>
<p>&mdash; Marc Schwitzky (@jungerherr1892) <a href="https://twitter.com/jungerherr1892/status/1200764121014243329?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Kabine: ✅ <a href="https://twitter.com/hashtag/BSCBVB?src=hash&amp;ref_src=twsrc%5Etfw">#BSCBVB</a> gehen wir selbstverständlich wieder in den allerschönsten Farben an! 🔵⚪<a href="https://twitter.com/hashtag/hahohe?src=hash&amp;ref_src=twsrc%5Etfw">#hahohe</a> <a href="https://t.co/J058GCbVJt">pic.twitter.com/J058GCbVJt</a></p>
<p>&mdash; Hertha BSC (@HerthaBSC) <a href="https://twitter.com/HerthaBSC/status/1200761015362871296?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Hertha wärmt: Am Osttor sammeln unsere Fans vor <a href="https://twitter.com/hashtag/BSCBVB?src=hash&amp;ref_src=twsrc%5Etfw">#BSCBVB</a> Kleider- und Sachspenden zu Gunsten der Berliner Stadtmission. Danke für euer Engagement und an alle Spenderinnen und Spender! 💙<a href="https://twitter.com/hashtag/hahohe?src=hash&amp;ref_src=twsrc%5Etfw">#hahohe</a> <a href="https://t.co/Or4tfoQvDU">pic.twitter.com/Or4tfoQvDU</a></p>
<p>&mdash; Hertha BSC (@HerthaBSC) <a href="https://twitter.com/HerthaBSC/status/1200753898983690240?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Ungefähr so fahre ich jetzt ins <a href="https://twitter.com/Oly_Berlin?ref_src=twsrc%5Etfw">@Oly_Berlin</a> und weiß, dass ich trotzdem erbärmlich frieren werden.<a href="https://twitter.com/hashtag/BSCBVB?src=hash&amp;ref_src=twsrc%5Etfw">#BSCBVB</a> <a href="https://t.co/7XgHgBQGJv">pic.twitter.com/7XgHgBQGJv</a></p>
<p>&mdash; Christopher Pieper (@CP_Berlin) <a href="https://twitter.com/CP_Berlin/status/1200757688029851649?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr"><a href="https://twitter.com/HerthaBSC?ref_src=twsrc%5Etfw">@HerthaBSC</a> bisher konntet ihr alles auf den Trainer schieben. Heute habt ihr keine Ausreden! Heimsieg ! <a href="https://twitter.com/hashtag/hahohe?src=hash&amp;ref_src=twsrc%5Etfw">#hahohe</a> <a href="https://twitter.com/hashtag/BSCBVB?src=hash&amp;ref_src=twsrc%5Etfw">#BSCBVB</a></p>
<p>&mdash; Michael Blass (@mblass) <a href="https://twitter.com/mblass/status/1200750766010642434?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p><strong>13.44 Uhr:</strong> Auch der kleine Joe Bryant, der es sich zur Aufgabe gemacht hat, Fußballstadien mit Lego nachzubauen, ist schon Feuer und Flamme.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Biggest match of the day!!!<a href="https://twitter.com/HerthaBSC_EN?ref_src=twsrc%5Etfw">@HerthaBSC_EN</a> v <a href="https://twitter.com/BVB?ref_src=twsrc%5Etfw">@bvb</a> <br />Jurgen <a href="https://twitter.com/hashtag/Klinsmann?src=hash&amp;ref_src=twsrc%5Etfw">#Klinsmann</a> first game<a href="https://twitter.com/HerthaBSC_EN?ref_src=twsrc%5Etfw">@HerthaBSC_EN</a> <a href="https://twitter.com/BlackYellow?ref_src=twsrc%5Etfw">@BlackYellow</a> <a href="https://twitter.com/hashtag/BSCBVB?src=hash&amp;ref_src=twsrc%5Etfw">#BSCBVB</a> <a href="https://twitter.com/hashtag/hahohe?src=hash&amp;ref_src=twsrc%5Etfw">#hahohe</a> <a href="https://twitter.com/hashtag/bvb?src=hash&amp;ref_src=twsrc%5Etfw">#bvb</a> <a href="https://t.co/O7oItdcbFl">pic.twitter.com/O7oItdcbFl</a></p>
<p>&mdash; Joe Bryant (@AwayDayJoe_) <a href="https://twitter.com/AwayDayJoe_/status/1200754611835019264?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B5fV-o2IvqK/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B5fV-o2IvqK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B5fV-o2IvqK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Faszination #bundesliga : @herthabsc vs @bvb09 #bscbvb @olympiastadionberlin #Klinsmann #Favre #hahohe</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/ubremer1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> ubremer1</a> (@ubremer1) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-11-30T12:34:13+00:00">Nov 30, 2019 at 4:34am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><strong>13.10 Uhr:</strong> Hoffnungsträger gegen vermeintliche Lame Duck, Aufbruchsstimmung gegen Abgesang oder eben: Zauberer gegen Zauderer. Mein Stück zum Duell Klinsmann vs. Favre. &#8211;&gt; <a href="https://www.morgenpost.de/sport/hertha/article227787151/Zauberer-gegen-Zauderer.html">hier</a>.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Ich guck mal, was die Spieler heute zeigen. Ob sie es jetzt begriffen haben,  dass nur ein Team weiterkommt,  was sich bis zum Umfallen unterstützt und füreinander kämpft  <a href="https://twitter.com/hashtag/hahohe?src=hash&amp;ref_src=twsrc%5Etfw">#hahohe</a></p>
<p>&mdash; woosigram (@PWoosmann) <a href="https://twitter.com/PWoosmann/status/1200748035996880896?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">So gleich da am Oly. Sonne, Bierchen, Wurst, es geht schonmal gut los. <a href="https://twitter.com/hashtag/hahohe?src=hash&amp;ref_src=twsrc%5Etfw">#hahohe</a></p>
<p>&mdash; hertha vulkan 🌋 (@herthavulkan) <a href="https://twitter.com/herthavulkan/status/1200739437770149888?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Heute spielt <a href="https://twitter.com/HerthaBSC?ref_src=twsrc%5Etfw">@HerthaBSC</a> zum ersten Mal unter <a href="https://twitter.com/J_Klinsmann?ref_src=twsrc%5Etfw">@J_Klinsmann</a> &#8211; und weil der Verein gleichzeitig die Bezirkswoche Neukölln ausgerufen hat, haben wir vor dem Rathaus zwei Hertha-Fahnen gehisst. Allen Fans einen erfolgreichen Spieltag! <a href="https://t.co/jZzH82LzRn">pic.twitter.com/jZzH82LzRn</a></p>
<p>&mdash; Martin Hikel (@martinhikel) <a href="https://twitter.com/martinhikel/status/1200692693711630336?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">&#8230;  das erste Mal seit langem mal wieder Lust mit Trikot ins Stadion zu fahren&#8230;. und ich bin sogar ein bisschen aufgeregt&#8230;. <a href="https://twitter.com/hashtag/klinsmanneffekt?src=hash&amp;ref_src=twsrc%5Etfw">#klinsmanneffekt</a> <a href="https://twitter.com/hashtag/hahohe?src=hash&amp;ref_src=twsrc%5Etfw">#hahohe</a> <a href="https://twitter.com/hashtag/diezukunftgeh%C3%B6rtberlin?src=hash&amp;ref_src=twsrc%5Etfw">#diezukunftgehörtberlin</a> <a href="https://twitter.com/hashtag/BSCBVB?src=hash&amp;ref_src=twsrc%5Etfw">#BSCBVB</a> <a href="https://t.co/wVn3o4dtYz">pic.twitter.com/wVn3o4dtYz</a></p>
<p>&mdash; Thomas™Mampel (@TMampel) <a href="https://twitter.com/TMampel/status/1200743993438547968?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p><strong>13.30 Uhr </strong>Bitte warm anziehen.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="de" dir="ltr">Heimspiel im <a href="https://twitter.com/hashtag/OlympiastadionBerlin?src=hash&amp;ref_src=twsrc%5Etfw">#OlympiastadionBerlin</a>. Anstoß 15:30 Uhr. Wir verstärken das Zugangebot und bringen euch mit den Linien <a href="https://twitter.com/hashtag/S3?src=hash&amp;ref_src=twsrc%5Etfw">#S3</a>, <a href="https://twitter.com/hashtag/S5?src=hash&amp;ref_src=twsrc%5Etfw">#S5</a> und <a href="https://twitter.com/hashtag/S9?src=hash&amp;ref_src=twsrc%5Etfw">#S9</a> zum <a href="https://twitter.com/Oly_Berlin?ref_src=twsrc%5Etfw">@Oly_Berlin</a> und zurück <a href="https://twitter.com/HerthaBSC?ref_src=twsrc%5Etfw">@HerthaBSC</a> <a href="https://twitter.com/BVB?ref_src=twsrc%5Etfw">@BVB</a>  <a href="https://twitter.com/hashtag/BSCBVB?src=hash&amp;ref_src=twsrc%5Etfw">#BSCBVB</a>  <a href="https://twitter.com/hashtag/hahohe?src=hash&amp;ref_src=twsrc%5Etfw">#hahohe</a></p>
<p>&mdash; S-Bahn Berlin (@SBahnBerlin) <a href="https://twitter.com/SBahnBerlin/status/1200731198160560129?ref_src=twsrc%5Etfw">November 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
      </div>
      <div class="tags">
  <hr/>
  <div class="row">
    <div class="tags-caption col-xs-1">Tags:</div>
    <div class="tags-conti col-xs-10">
    <div class="tag"><a href="http://www.immerhertha.de/tag/borussia-dortmund/">Borussia Dortmund</a></div><div class="tag"><a href="http://www.immerhertha.de/tag/favre/">Favre</a></div><div class="tag"><a href="http://www.immerhertha.de/tag/ibisevic/">Ibisevic</a></div><div class="tag"><a href="http://www.immerhertha.de/tag/klinsmann/">Klinsmann</a></div>    </div>
  </div>
</div>
<div class="comments" id="comments">

  <hr class="redblack"/>
  <div class="comments-count">
    59  </div>
  <div class="comments-header">Kommentare</div>

  
  <div class="comments-form">
    <script>
      var ih2015_toggle_comment_form = function() {
        jQuery('.ih2015_comment_form_top').toggle();
        //jQuery('.comment-form-toggler i').toggle();
        if ( jQuery('.ih2015_comment_form_top').css('display') != 'none') {
          jQuery('.comment-form-toggler i').css('transform', 'rotate(rotate180deg)');
          jQuery('.comment-form-toggler i').css('-webkit-transform', 'rotate(180deg)');
          jQuery('.comment-form-toggler i').css('-moz-transform', 'rotate(180deg)');
          jQuery('.comment-form-toggler i').css('-ms-transform', 'rotate(180deg)');
        } else {
          jQuery('.comment-form-toggler i').css('transform', 'rotate(0deg)');
          jQuery('.comment-form-toggler i').css('-webkit-transform', 'rotate(0deg)');
          jQuery('.comment-form-toggler i').css('-moz-transform', 'rotate(0deg)');
          jQuery('.comment-form-toggler i').css('-ms-transform', 'rotate(0deg)');


        }
      }
    </script>
    <div class="comment-form-toggler button button_white" onclick="ih2015_toggle_comment_form()">
      <p>Kommentar schreiben&nbsp;
         <i class="icon-arrow_down"></i>
         <i style="display: none" class="icon-arrow_up"></i>
      </p>
    </div>
    <div style="display: none" class="ih2015_comment_form ih2015_comment_form_top">
      	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.immerhertha.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-notes-req">Erforderliche Felder sind markiert *</div><div class="comment-notes-mail">Deine E-Mail-Adresse wird <b>nicht veröffentlicht.</b></div><div class="form-group comment-form-comment">
            <label for="comment">Kommentar</label>
            <textarea autocomplete="nope"  class="form-control ih2015-comment-text" id="ab253f2850"  name="ab253f2850"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aaf907abcefd3ab53745775821122a60" );document.getElementById("ab253f2850").setAttribute( "id", "comment" );</script>
        </div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control ih2015-comment-author" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">E-Mail Adresse <span class="required">*</span></label> <input class="form-control ih2015-comment-email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-url"><label for="url">Webseite</label> <input class="form-control ih2015-comment-url" id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="button button_red" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='127175' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><script src="http://www.immerhertha.de/?live-comment-preview.js" type="text/javascript"></script><div class="commentPreview"></div>			</form>
			</div><!-- #respond -->
	    </div>
  </div>
  

  <div class="comments-list">
                <div class="comment">
              <a style="" id="comment-711607"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Alexander              </div>

              <div class="comment_date">
                30. November 2019 um 13:12&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711607">711607</a>
              </div>

              <div class="comment_text">
                <p><p>Gold!!!!</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711608"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                psi              </div>

              <div class="comment_date">
                30. November 2019 um 13:15&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711608">711608</a>
              </div>

              <div class="comment_text">
                <p><p>Silber!!!</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711610"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                pathe              </div>

              <div class="comment_date">
                30. November 2019 um 13:20&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711610">711610</a>
              </div>

              <div class="comment_text">
                <p><p>Bronze!!!</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711612"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                King for a day              </div>

              <div class="comment_date">
                30. November 2019 um 13:36&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711612">711612</a>
              </div>

              <div class="comment_text">
                <p><p>Endlich wieder Biathlon!</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711613"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Favre              </div>

              <div class="comment_date">
                30. November 2019 um 13:50&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711613">711613</a>
              </div>

              <div class="comment_text">
                <p><p>Teilnehmerurkunde!!!</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711614"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Berliñol              </div>

              <div class="comment_date">
                30. November 2019 um 13:54&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711614">711614</a>
              </div>

              <div class="comment_text">
                <p><p>Arne, Brust raus!</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711616"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Piere              </div>

              <div class="comment_date">
                30. November 2019 um 14:08&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711616">711616</a>
              </div>

              <div class="comment_text">
                <p><p>HA</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711617"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                psi              </div>

              <div class="comment_date">
                30. November 2019 um 14:11&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711617">711617</a>
              </div>

              <div class="comment_text">
                <p><p>HO</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711619"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Colossus              </div>

              <div class="comment_date">
                30. November 2019 um 14:27&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711619">711619</a>
              </div>

              <div class="comment_text">
                <p><p>HE</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711621"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                King for a day              </div>

              <div class="comment_date">
                30. November 2019 um 14:31&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711621">711621</a>
              </div>

              <div class="comment_text">
                <p><p>Keine großen Überraschungen</p>
<p>Thomas Kraft (1)<br />
	Dedryck Boyata (20)<br />
	Karim Rekik (4)<br />
	Maximilian Mittelstädt (17)<br />
	Niklas Stark (5)<br />
	Marko Grujic (15)<br />
	Vladimir Darida (6)<br />
	Per Skjelbred (3)<br />
	Marius Wolf (30)<br />
	Dodi Lukebakio (28)<br />
	Davie Selke (27)</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711622"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                King for a day              </div>

              <div class="comment_date">
                30. November 2019 um 14:32&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711622">711622</a>
              </div>

              <div class="comment_text">
                <p><p>Bank</p>
<p>Dennis Smarsch (12)<br />
	Jordan Torunarigha (25)<br />
	Marvin Plattenhardt (21)<br />
	Lukas Klünter (13)<br />
	Arne Maier (23)<br />
	Salomon Kalou (8)<br />
	Javairo Dilrosun (16)<br />
	Vedad Ibisevic (19)<br />
	Pascal Köpke (14)</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711623"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Colossus              </div>

              <div class="comment_date">
                30. November 2019 um 14:33&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711623">711623</a>
              </div>

              <div class="comment_text">
                <p><p>Alles wie gehabt also. Na dann Jungs, zeigen dass es besser geht als bisher.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711624"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Jay              </div>

              <div class="comment_date">
                30. November 2019 um 14:35&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711624">711624</a>
              </div>

              <div class="comment_text">
                <p><p>Ohje&#8230;.</p>
<p>Selke und Rekik hätte ich nicht erwartet. Dilrosun wäre bei mir auch gesetzt.</p>
<p>Naja mal gucken.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711625"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Alieu              </div>

              <div class="comment_date">
                30. November 2019 um 14:37&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711625">711625</a>
              </div>

              <div class="comment_text">
                <p><p>Rekik?!?!?! Torunarigha trainiert entweder grotten schlecht oder hat intern seinen Abschied bereits verkündet. Rekiks Einsatz, ein Spieler der dermaßen ungeschickt in die Zweikämpfe geht, gegen die schnellen Borussen ist m.M. ein unnötiges Risiko.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711626"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                flötentoni              </div>

              <div class="comment_date">
                30. November 2019 um 14:40&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711626">711626</a>
              </div>

              <div class="comment_text">
                <p><p>Wieso ist Klünter draußen?</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711627"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Jay              </div>

              <div class="comment_date">
                30. November 2019 um 14:41&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711627">711627</a>
              </div>

              <div class="comment_text">
                <p><p>@toni</p>
<p>Denke weil Wolf der bessere Schienenspieler ist im 3-5-2.</p>
<p>oder 3-4-3 ist es wohl eher.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711628"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                coconut              </div>

              <div class="comment_date">
                30. November 2019 um 14:42&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711628">711628</a>
              </div>

              <div class="comment_text">
                <p><p>Sieht nach einem 3-5-2 aus.<br />
Na mal schauen.<br />
Entscheidend wird eh eher die Einstellung sein.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711629"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                King for a day              </div>

              <div class="comment_date">
                30. November 2019 um 14:42&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711629">711629</a>
              </div>

              <div class="comment_text">
                <p><p>@ub und @jl<br />
Klünter sitzt auf der Bank. Dafür habt ihr oben &#8222;wie es aussehen könnte&#8220; Dodi vergessen</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711630"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Start-Nr.8              </div>

              <div class="comment_date">
                30. November 2019 um 14:50&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711630">711630</a>
              </div>

              <div class="comment_text">
                <p><p>BVB mit der vollen Kapelle. Wird schwer&#8230;</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711631"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Traumtänzer              </div>

              <div class="comment_date">
                30. November 2019 um 14:59&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711631">711631</a>
              </div>

              <div class="comment_text">
                <p><p>Na ja, man könnte schon gleich wieder meckern bzgl. der Aufstellung, aber lassen wir das. Die Trainer haben jetzt so entschieden und hey, bis auf vielleicht ein paar andere vorstellbare Personalien ist es halt die Mannschaft, die wir zur Verfügung haben. Denke auch, Team Klinsmann will im Fall der Fälle auch was zum Nachlegen haben. Und der Fall ist ja nicht so unwahrscheinlich&#8230;.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711632"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://0.gravatar.com/avatar/cabdbe3a1a20017a566d2e27494e881c?s=32&#038;d=http%3A%2F%2Fwww.immerhertha.de%2Ffiles%2F2015%2F08%2Favatar.png&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                ahoi!              </div>

              <div class="comment_date">
                30. November 2019 um 15:03&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711632">711632</a>
              </div>

              <div class="comment_text">
                <p><p>Mal etwas OT-Hertha. Es gibt so viele Labertaschen in dem Gewerbe Profifußball. Horst &#8211; die Geldvernichtungsmaschine &#8211; Heldt hat eben im Sky-Interview gesagt, &#8222;am Ende des Tages zählt natürlich das Momentum&#8220;&#8230; schon neulich hat er es geschafft, in eibnem nur knapp dreiminütigen Interview sechsmal die Formulierung &#8222;am Ende des Tages&#8220;. Viel mehr Plattitüde geht kaum. </p>
<p>Ansonsten liebe Grüße aus Köln. Ha Ho He! Bin sehr gespannt auf den Einstand, wobei ich gestehen muss, auch mir gefällt die Personalauswahl (Startelf) mit Rekik und ohne Dilrosun und Klünter nicht sonderlich. Selke kann ich angesichts des Gegners und seiner Schnelligkeit bei Kontern wiederum verstehen.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711634"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://0.gravatar.com/avatar/cabdbe3a1a20017a566d2e27494e881c?s=32&#038;d=http%3A%2F%2Fwww.immerhertha.de%2Ffiles%2F2015%2F08%2Favatar.png&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                ahoi!              </div>

              <div class="comment_date">
                30. November 2019 um 15:19&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711634">711634</a>
              </div>

              <div class="comment_text">
                <p><p>Hmmh. Die Aussage Klinsmann &#8211; eben auf Nachfrage zu seiner Startelf &#8211; hat mir nicht sonderlich gefallen. Frei nach dem Motto, er sei ja neu hier und müsse zunächst etwas rumprobieren. Ich finde für 2 Mio Gehalt bis Saisonende darf man schon erwarten, dass sich ein Coach (aus Videostudien, Trainingseindrücken und Befragung der Alteingesessenen) bereits ein ordentliches Bild von Zustand, Stärken und Schwächen seiner Mannschaft bzw. der einzelnen Spieler  gemacht hat&#8230; Hörte sich für mich etwas nach einer  Entschuldigungssuche schon im Vorfeld des Spiels an.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711635"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Start-Nr.8              </div>

              <div class="comment_date">
                30. November 2019 um 15:20&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711635">711635</a>
              </div>

              <div class="comment_text">
                <p><p>Versteht irgendjemand eigentlich die neue Hertha App? Ich finde da gar nichts. Die ist fürchterlich. Kann man deinstallieren, oder?</p>
<p>Ticketshop geht gar nicht?!</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711636"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                pathe              </div>

              <div class="comment_date">
                30. November 2019 um 15:22&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711636">711636</a>
              </div>

              <div class="comment_text">
                <p><p>Das ist mal ein Sponsor!!!</p>
<p><a target='_blank' href="https://m.spiegel.de/sport/fussball/iron-maiden-werden-trikotsponsor-bei-west-ham-united-a-1299004.html" rel="nofollow">https://m.spiegel.de/sport/fussball/iron-maiden-werden-trikotsponsor-bei-west-ham-united-a-1299004.html</a></p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711637"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                psi              </div>

              <div class="comment_date">
                30. November 2019 um 15:23&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711637">711637</a>
              </div>

              <div class="comment_text">
                <p><p>Hertha App, grauenvoll</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711638"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Traumtänzer              </div>

              <div class="comment_date">
                30. November 2019 um 15:24&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711638">711638</a>
              </div>

              <div class="comment_text">
                <p><p>Ostkurve intoniert &#8222;Ante Covic&#8220;, weil sie der Meinung ist, dass wir kein Trainerproblem hatten, sondern eine seelenlose Mannschaft&#8230;dem kann man ja fast nicht viel hinzufügen&#8230;</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711639"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://2.gravatar.com/avatar/515702a00685c22ae7180d04fee69b45?s=32&#038;d=http%3A%2F%2Fwww.immerhertha.de%2Ffiles%2F2015%2F08%2Favatar.png&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                jenseits              </div>

              <div class="comment_date">
                30. November 2019 um 15:25&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711639">711639</a>
              </div>

              <div class="comment_text">
                <p><p>Irgendwie ist nicht viel von der Aufbruchstimmung geblieben. Bad Vibrations sind unterwegs. Typisch wir. Typisch Hertha. Oder nur typisch @jenseits. </p>
<p>Bitte heute keine desolate Vorstellung liefern!</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711641"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Jay              </div>

              <div class="comment_date">
                30. November 2019 um 15:29&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711641">711641</a>
              </div>

              <div class="comment_text">
                <p><p>Aufgrund der Aufstellung tippe ich leider auf ein 1:4.</p>
<p>Lasse mich aber gerne eines besseren belehren.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711642"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                sunny1703              </div>

              <div class="comment_date">
                30. November 2019 um 15:30&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711642">711642</a>
              </div>

              <div class="comment_text">
                <p><p>Herzinfarkt für @kami. Stark ist heute Kapitän.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711644"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                King for a day              </div>

              <div class="comment_date">
                30. November 2019 um 15:31&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711644">711644</a>
              </div>

              <div class="comment_text">
                <p><p>Klinsi dreht erstmal n video von der OK 😁</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711645"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Jay              </div>

              <div class="comment_date">
                30. November 2019 um 15:37&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711645">711645</a>
              </div>

              <div class="comment_text">
                <p><p>Das war eigentlich eine Gelbe Karte für Grujic.</p>
<p>edit: gab sie ja doch auch noch.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711646"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Inari              </div>

              <div class="comment_date">
                30. November 2019 um 15:40&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711646">711646</a>
              </div>

              <div class="comment_text">
                <p><p>Sky redet schon von „mindestens gelb“ &#8230;</p>
<p>Anfangsphase bisher sehr dynamisch. Erfreulich. Nur die Ellenbogen bitte nicht mehr so deutlich einsetzen. Der Fehlpass von stark zu Kraft war gaaaaaaanz enge Kiste, uff.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711647"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                coconut              </div>

              <div class="comment_date">
                30. November 2019 um 15:40&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711647">711647</a>
              </div>

              <div class="comment_text">
                <p><p>Also bisher mangelt nicht am Willen und am Einsatz.<br />
Ob es am Ende reicht?<br />
Keine Ahnung.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711648"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://0.gravatar.com/avatar/cabdbe3a1a20017a566d2e27494e881c?s=32&#038;d=http%3A%2F%2Fwww.immerhertha.de%2Ffiles%2F2015%2F08%2Favatar.png&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                ahoi!              </div>

              <div class="comment_date">
                30. November 2019 um 15:43&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711648">711648</a>
              </div>

              <div class="comment_text">
                <p><p>@jenseits. Sollte so (bad vibrations) nicht rüberkommen. Bin vor allem nervös&#8230; 😉 Und noch immer optimistisch.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711649"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                frankophot              </div>

              <div class="comment_date">
                30. November 2019 um 15:43&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711649">711649</a>
              </div>

              <div class="comment_text">
                <p><p>Bälle zu schnell weg&#8230;</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711650"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Jay              </div>

              <div class="comment_date">
                30. November 2019 um 15:43&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711650">711650</a>
              </div>

              <div class="comment_text">
                <p><p>bisher positiv: wir sind enger am Mann als vorher, laufen mehr und versuchen höher und aktiver zu verteidigen.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711651"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                alte Dame              </div>

              <div class="comment_date">
                30. November 2019 um 15:44&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711651">711651</a>
              </div>

              <div class="comment_text">
                <p><p>Das Ding von Grujic wäre vor einer Woche noch rot gewesen aber ganz ganz sicher! Der Schiri wäre zum Monitor gegangen auf Anraten des VAR!<br />
Grujic sieht den Gegner und zieht dann den Ellbogen raus &#8230;<br />
Lobby beim DFB urplötzlich vorhanden?!?</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711652"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                King for a day              </div>

              <div class="comment_date">
                30. November 2019 um 15:45&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711652">711652</a>
              </div>

              <div class="comment_text">
                <p><p>Puh&#8230; Stark heute aber sehr unkonzentriert</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711653"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Colossus              </div>

              <div class="comment_date">
                30. November 2019 um 15:45&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711653">711653</a>
              </div>

              <div class="comment_text">
                <p><p>Stark leider weit weg von einer namensgerechten Leistung.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711654"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Kamikater              </div>

              <div class="comment_date">
                30. November 2019 um 15:45&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711654">711654</a>
              </div>

              <div class="comment_text">
                <p><p>3. Patzer von Stark. Er macht sich. Nur für @sunny</p>
<p>Schwach von Wolf. Verliert ihn aus den Augen.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711655"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Inari              </div>

              <div class="comment_date">
                30. November 2019 um 15:47&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711655">711655</a>
              </div>

              <div class="comment_text">
                <p><p>Leider super gespielt. Mist.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711656"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                coconut              </div>

              <div class="comment_date">
                30. November 2019 um 15:47&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711656">711656</a>
              </div>

              <div class="comment_text">
                <p><p>Ey, ey, ey, nicht gut.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711657"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Jay              </div>

              <div class="comment_date">
                30. November 2019 um 15:47&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711657">711657</a>
              </div>

              <div class="comment_text">
                <p><p>guten morgen Herr Wolf</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711658"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://2.gravatar.com/avatar/515702a00685c22ae7180d04fee69b45?s=32&#038;d=http%3A%2F%2Fwww.immerhertha.de%2Ffiles%2F2015%2F08%2Favatar.png&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                jenseits              </div>

              <div class="comment_date">
                30. November 2019 um 15:47&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711658">711658</a>
              </div>

              <div class="comment_text">
                <p><p>@ahoi!</p>
<p>Das war auch nicht auf Dich gemünzt. Aber meine eigene Skepsis wird auch hier eher bestätigt und genährt, als dass ich von Optimismus und Zuversicht plötzlich mitgerissen würde. 😉</p>
<p>Und da ist schon das erste Tor. 🙁</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711659"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Colossus              </div>

              <div class="comment_date">
                30. November 2019 um 15:47&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711659">711659</a>
              </div>

              <div class="comment_text">
                <p><p>Sancho alleine lassen&#8230;kann man mal machen</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711660"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Inari              </div>

              <div class="comment_date">
                30. November 2019 um 15:48&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711660">711660</a>
              </div>

              <div class="comment_text">
                <p><p>Ok das war’s. Verloren. Mist. 2 Torschüsse, beide drin. Mist Mist Mist.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711661"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://2.gravatar.com/avatar/515702a00685c22ae7180d04fee69b45?s=32&#038;d=http%3A%2F%2Fwww.immerhertha.de%2Ffiles%2F2015%2F08%2Favatar.png&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                jenseits              </div>

              <div class="comment_date">
                30. November 2019 um 15:49&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711661">711661</a>
              </div>

              <div class="comment_text">
                <p><p>Gute Nacht.</p>
<p>Typisch Hertha. So ein verdammter Mist.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711662"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                frankophot              </div>

              <div class="comment_date">
                30. November 2019 um 15:49&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711662">711662</a>
              </div>

              <div class="comment_text">
                <p><p>Supersimple, dieses Tor&#8230; Das ist nicht Bundesligareif, diese Verteidigung&#8230;</p>
<p>und schon&#8230; was zu erwarten war&#8230;</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711663"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Kamikater              </div>

              <div class="comment_date">
                30. November 2019 um 15:49&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711663">711663</a>
              </div>

              <div class="comment_text">
                <p><p>Oh je. Das wars. Mittelstädt gepennt. Stark gepennt. Diesmal auf der anderen Seite, nach Fehler von Schelle.</p>
<p>Nur für @sunny</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711664"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Jay              </div>

              <div class="comment_date">
                30. November 2019 um 15:49&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711664">711664</a>
              </div>

              <div class="comment_text">
                <p><p>Mit der Abwehr um Rekik und Wolf holst du gegen keinen Gegner was. </p>
<p>Wolf hat auch schon so viele Gegentore verschuldet, wahnsinn.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711665"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Coonfuzius              </div>

              <div class="comment_date">
                30. November 2019 um 15:49&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711665">711665</a>
              </div>

              <div class="comment_text">
                <p><p>Ding-Dong</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711666"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                coconut              </div>

              <div class="comment_date">
                30. November 2019 um 15:50&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711666">711666</a>
              </div>

              <div class="comment_text">
                <p><p>OK, Einstand wohl misslungen.<br />
Scheint ja ne Klasse Saison zu werden.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711667"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Max Julien              </div>

              <div class="comment_date">
                30. November 2019 um 15:51&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711667">711667</a>
              </div>

              <div class="comment_text">
                <p><p>Grauenhaft.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711668"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Start-Nr.8              </div>

              <div class="comment_date">
                30. November 2019 um 15:51&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711668">711668</a>
              </div>

              <div class="comment_text">
                <p><p>Naja. Klinsi Effekt schon verpufft. Es ist wohl nicht der Trainer, sondern ein hoffnungsloser Kader. Bitte 11 Wintertransfers. Dieser Kader hat nichts in der Bundesliga zu suchen. Dortmund spielt uns an die Wand wie sie wollen. Klinsi wird den Gang in Liga 2 nicht verhindern.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711669"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/avatar.png" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                Coonfuzius              </div>

              <div class="comment_date">
                30. November 2019 um 15:51&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711669">711669</a>
              </div>

              <div class="comment_text">
                <p><p>Der Kader hat einfach zu viele Schnarchnasen. Da hilft kein Trainer.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711670"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://2.gravatar.com/avatar/515702a00685c22ae7180d04fee69b45?s=32&#038;d=http%3A%2F%2Fwww.immerhertha.de%2Ffiles%2F2015%2F08%2Favatar.png&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                jenseits              </div>

              <div class="comment_date">
                30. November 2019 um 15:51&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711670">711670</a>
              </div>

              <div class="comment_text">
                <p><p>Nun tritt das ein, was man bei dieser Aufstellung schon befürchten musste.</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711671"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://www.immerhertha.de/files/2015/08/autor_2.png" width="32" height="32" alt="Uwe Bremer" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 alignnone photo" />              </div>

              <div class="comment_author">
                Uwe Bremer              </div>

              <div class="comment_date">
                30. November 2019 um 15:51&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711671">711671</a>
              </div>

              <div class="comment_text">
                <p><p>@<strong>Spruchband </strong></p>
<p>in der Ostkurve:</p>
<p><strong>10 Jahre 12 Trainer &#8211; ein Verantwortlicher</strong></p>
<p>#Manager</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711672"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://0.gravatar.com/avatar/cabdbe3a1a20017a566d2e27494e881c?s=32&#038;d=http%3A%2F%2Fwww.immerhertha.de%2Ffiles%2F2015%2F08%2Favatar.png&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                ahoi!              </div>

              <div class="comment_date">
                30. November 2019 um 15:52&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711672">711672</a>
              </div>

              <div class="comment_text">
                <p><p>Tja. So viel zum Thema Dreierkette&#8230; Und Rekik in der Startelf und Klünter nicht aufm Platz&#8230;. Ernsthaft, so etwas kann und darf man vorher wissen!</p>
<p>Hertha rettet Favre den Allerwertesten. Die übrig gebliebenen Favristen hier wird es freuen. Immerhin&#8230;</p>
</p>
              </div>

            </div>
                        <div class="comment">
              <a style="" id="comment-711673"></a>
              <hr/>
              <div class="comment_icon"><i class="icon-comment"></i></div>

              <div class="comment_avatar">
                <img src="http://1.gravatar.com/avatar/134bf199e1f2ee5265597daa1b6e5132?s=32&#038;d=http%3A%2F%2Fwww.immerhertha.de%2Ffiles%2F2015%2F08%2Favatar.png&#038;r=g" width="32" height="32" alt="Avatar" class="avatar avatar-32wp-user-avatar wp-user-avatar-32 alignnone photo avatar-default" />              </div>

              <div class="comment_author">
                moogli              </div>

              <div class="comment_date">
                30. November 2019 um 15:52&nbsp;&nbsp;|&nbsp;&nbsp;<a class="comment_link" href="#comment-711673">711673</a>
              </div>

              <div class="comment_text">
                <p><p>Was habt ihr denn geglaubt? Per Handauflegen führt uns Klinsmann zur Meisterschaft? Drei Tage, was sollte er in der Zeit ernsthaft bewegen?</p>
</p>
              </div>

            </div>
              </div>

  <div class="comments-form">
    <hr/>
    <div class="form-heading">
      <p>Kommentar schreiben</p>
    </div>
    <div class="ih2015_comment_form">
      	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.immerhertha.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-notes-req">Erforderliche Felder sind markiert *</div><div class="comment-notes-mail">Deine E-Mail-Adresse wird <b>nicht veröffentlicht.</b></div><div class="form-group comment-form-comment">
            <label for="comment">Kommentar</label>
            <textarea autocomplete="nope"  class="form-control ih2015-comment-text" id="ab253f2850"  name="ab253f2850"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aaf907abcefd3ab53745775821122a60" );document.getElementById("ab253f2850").setAttribute( "id", "comment" );</script>
        </div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control ih2015-comment-author" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">E-Mail Adresse <span class="required">*</span></label> <input class="form-control ih2015-comment-email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-url"><label for="url">Webseite</label> <input class="form-control ih2015-comment-url" id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="button button_red" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='127175' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="commentPreview"></div>			</form>
			</div><!-- #respond -->
	    </div>
  </div>

</div>
<div class="bottom_navi">
  <hr class="redblack"/>
  <div class="bottom_navi_heading">Weitere Artikel</div>

  <div class="row bottom_navi_links">
    <div class="col-sm-6 left">
      <div class="bottom_navi_title">
        <a href="http://www.immerhertha.de/2019/11/29/raetselraten-um-duda-und-koepke/" rel="prev"><span class="date">29. November 2019</span><br/>Rätselraten um Duda und Köpke</a></br>
      </div>
      <div class="visible-xs-block red">
        <a href="http://www.immerhertha.de/2019/11/29/raetselraten-um-duda-und-koepke/" rel="prev"><i class="icon-arrow_circle_left"></i> Artikel davor</a>      </div>
    </div>
    <div class="col-sm-6 right">
      <div class="bottom_navi_title">
              </div>
      <div class="visible-xs-block red">
              </div>
    </div>
  </div>

 <div class="row hidden-xs bottom bottom_navi_links">
    <div class="col-xs-6 left red">
      <a href="http://www.immerhertha.de/2019/11/29/raetselraten-um-duda-und-koepke/" rel="prev"><i class="icon-arrow_circle_left"></i> Artikel davor</a>    </div>

    <div class="col-sm-6 red">
          </div>
  </div>
</div>
    </div>
  </div>


</div>
      </div>

      <div class="col-sm-4" id="sidebar_conti">
        <div id="sidebar">
<div class="widget widget_ad hidden-xs">
  <div>
    <div class="widget_ad_caption">Anzeige</div>

    <div id="rectangle1">
      <script>
        if (typeof OMSres.adpositions[OMSres.breakpointIndex].rectangle1 != 'undefined') {
          googletag.cmd.push(function() {
            googletag.display('rectangle1');
          });
        }
      </script>
    </div>
  </div>
</div>
<li id="podlove_subscribe_button_wp_plugin_widget-2" class="widget widget_podlove_subscribe_button_wp_plugin_widget"><h2 class="widgettitle">Immerhertha Podcast</h2>

			<script>
				podcastData1 = {"title":"Immerhertha Podcast","subtitle":"","description":"","cover":"http:\/\/www.immerhertha.de\/files\/2017\/11\/PodButton.jpg","feeds":[{"type":"audio","format":"mp3","url":"http:\/\/1hn2ssi.podcaster.de\/immerhertha.rss","variant":"high","directory-url-itunes":"https:\/\/itunes.apple.com\/podcast\/id1308936776"}]}
			</script>
			<script
				class="podlove-subscribe-button"
				src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-size="big auto" data-style="filled" data-format="cover" data-color="#022196" data-json-data="podcastData1" data-hide="" data-language="en" >
			</script>
		</li>
<div class="widget" id="recent-hertha-comments">
        <hr class="redblack_small"/>
        <h3 class="widget-title">
             Letzte Kommentare
        </h3>

<div class="sidebar-comment">

  <div class="sidebar-comment-author">
    moogli  </div>

  <div class="sidebar-comment-date">
    03:52 &nbsp; | &nbsp; 30.11.2019  </div>

  <div class="sidebar-comment-teaser">
    <a href="http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/comment-page-1/#comment-711673">
    Was habt ihr denn geglaubt? Per Handauflegen führt uns Klinsmann...    </a>
  </div>

  <div class="sidebar-comment-posttitle">
    <a href="http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/comment-page-1/#comment-711673">
    -&nbsp;LIVE Hertha kassiert gegen den BVB frühen Doppelschlag &#8211; 0:2    </a>
  </div>

  <hr/>
</div>

<div class="sidebar-comment">

  <div class="sidebar-comment-author">
    ahoi!  </div>

  <div class="sidebar-comment-date">
    03:52 &nbsp; | &nbsp; 30.11.2019  </div>

  <div class="sidebar-comment-teaser">
    <a href="http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/comment-page-1/#comment-711672">
    Tja. So viel zum Thema Dreierkette... Und Rekik in der Startelf...    </a>
  </div>

  <div class="sidebar-comment-posttitle">
    <a href="http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/comment-page-1/#comment-711672">
    -&nbsp;LIVE Hertha kassiert gegen den BVB frühen Doppelschlag &#8211; 0:2    </a>
  </div>

  <hr/>
</div>

<div class="sidebar-comment">

  <div class="sidebar-comment-author">
    Uwe Bremer  </div>

  <div class="sidebar-comment-date">
    03:51 &nbsp; | &nbsp; 30.11.2019  </div>

  <div class="sidebar-comment-teaser">
    <a href="http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/comment-page-1/#comment-711671">
    @<strong>Spruchband </strong>

in der Ostkurve:

<strong>10...    </a>
  </div>

  <div class="sidebar-comment-posttitle">
    <a href="http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/comment-page-1/#comment-711671">
    -&nbsp;LIVE Hertha kassiert gegen den BVB frühen Doppelschlag &#8211; 0:2    </a>
  </div>

  <hr/>
</div>

<div class="sidebar-comment">

  <div class="sidebar-comment-author">
    jenseits  </div>

  <div class="sidebar-comment-date">
    03:51 &nbsp; | &nbsp; 30.11.2019  </div>

  <div class="sidebar-comment-teaser">
    <a href="http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/comment-page-1/#comment-711670">
    Nun tritt das ein, was man bei dieser Aufstellung schon befürchten...    </a>
  </div>

  <div class="sidebar-comment-posttitle">
    <a href="http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/comment-page-1/#comment-711670">
    -&nbsp;LIVE Hertha kassiert gegen den BVB frühen Doppelschlag &#8211; 0:2    </a>
  </div>

  <hr/>
</div>

<div class="sidebar-comment">

  <div class="sidebar-comment-author">
    Coonfuzius  </div>

  <div class="sidebar-comment-date">
    03:51 &nbsp; | &nbsp; 30.11.2019  </div>

  <div class="sidebar-comment-teaser">
    <a href="http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/comment-page-1/#comment-711669">
    Der Kader hat einfach zu viele Schnarchnasen. Da hilft kein Trainer....    </a>
  </div>

  <div class="sidebar-comment-posttitle">
    <a href="http://www.immerhertha.de/2019/11/30/live-klinsmanns-hertha-debuet-gegen-borussia-dortmund/comment-page-1/#comment-711669">
    -&nbsp;LIVE Hertha kassiert gegen den BVB frühen Doppelschlag &#8211; 0:2    </a>
  </div>

  <hr/>
</div>
</div>

<div class="widget widget_ad hidden-xs">
  <div>
    <div class="widget_ad_caption">Anzeige</div>
    <div id="rectangle2" style='height:250px; width:300px;'>
      <script>
        if (typeof OMSres.adpositions[OMSres.breakpointIndex].rectangle2 != 'undefined') {
          googletag.cmd.push(function() {
            googletag.display('rectangle2');
          });
        }
      </script>
    </div>
  </div>
</div>
<div class="widget" id="hertha-archive">
  <hr class="redblack_small"/>
  <h3 class="widget-title">Archiv</h3>

  <div class="archive-year-switcher">
    <i id="archive-switch-back" class="icon-arrow_circle_full_left"></i>
    <i id="archive-switch-forward"class="icon-arrow_circle_full_right"></i>
  </div>

  <div id="archive-year">2019</div>

  <div class="archive-month-conti">
    <hr/>
    <div class="row">
      <div class="col-xs-4">
        <div class="month" data-month="1">
          Januar
        </div>
        <div class="month" data-month="4">
          April
        </div>
        <div class="month" data-month="7">
          Juli
        </div>
        <div class="month" data-month="10">
          Oktober
        </div>
      </div>
      <div class="col-xs-4">
        <div class="month" data-month="2">
          Februar
        </div>
        <div class="month" data-month="5">
          Mai
        </div>
        <div class="month" data-month="8">
          August
        </div>
         <div class="month" data-month="11">
          November
        </div>
      </div>
      <div class="col-xs-4">
        <div class="month" data-month="3">
          März
        </div>
        <div class="month" data-month="6">
          Juni
        </div>
        <div class="month" data-month="9">
          September
        </div>
         <div class="month" data-month="12">
          Dezember
        </div>
      </div>
    </div>
  </div>
</div>

<script>

jQuery('#archive-switch-back').click(function() {
  var y = jQuery('#archive-year');
  var cy = +y.text();
  y.text(--cy);
});

jQuery('#archive-switch-forward').click(function() {
  var y = jQuery('#archive-year');
  var cy = +y.text();
  if (cy < new Date().getFullYear()) {
    y.text(++cy);
  }
});

jQuery('.month').click(function( event ) {
  var y = jQuery('#archive-year').text();
  var m = jQuery(this).data('month');
  window.location = '/' + y + '/' + m;
  event.preventDefault();
});

</script>


<li id="text-11" class="widget widget_text">			<div class="textwidget"><hr class="redblack_small"/>
<h3>Immer mehr Hertha</h3>
<iframe scrolling="no" frameborder="0" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FImmer-Hertha%2F151787518183177&amp;locale=de_DE&amp;width=290&amp;connections=6&amp;stream=false&amp;header=true&amp;height=230" style="border: medium none; overflow: hidden; width:100%; height: 230px;"></iframe></div>
		</li>
<div class="widget widget_authors" id="hertha-authors">
  <hr class="redblack_small"/>
  <h3 class="widget-title">Über die Autoren</h3>

  <div class="row">
    <div class="col-xs-3 text-center">
      <img src="http://www.immerhertha.de/files/2015/08/autor_2.png" width="64" height="64" alt="Uwe Bremer" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" />    </div>

    <div class="col-xs-9">
      <div class="widget_authors_name">Uwe Bremer</div>
      <div class="widget_authors_text">seit 1990 in Berlin, seit 1993 Hertha-Reporter für die Morgenpost</div>
    </div>

  </div>

  <div class="row">
    <div class="col-xs-3 text-center">
      <img src="http://www.immerhertha.de/files/2015/08/autor_1.png" width="64" height="64" alt="Jörn Meyn" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" />    </div>

    <div class="col-xs-9">
      <div class="widget_authors_name">Jörn Meyn</div>
      <div class="widget_authors_text">berichtet seit 2011 für die Berliner Morgenpost über Hertha BSC</div>
    </div>

  </div>

  <hr/>
  <div class="pull-right">
    <a class="red" href="/autorenportrait/">Über die Autoren&nbsp;<i class="icon-arrow_circle_right"></i></a>
  </div>
</div>



<!-- zusätzliche statische Sidebar-Elemente -->
</div>
      </div>
    </div>
  </div>

  <div class="visible-xs-block" style="background-color: #F0F3F8; padding-bottom: 5px;">
    <div class="mobile-ad-caption">Anzeige</div>
    <div id='pos4'>
      <script type="text/javascript">
        if (typeof OMSres.adpositions[OMSres.breakpointIndex].pos4 != 'undefined') {
          googletag.cmd.push(function() { googletag.display('pos4')});
        }
      </script>
    </div>
  </div>

  <div id="footer" class="container footer-blue">

    <div class="row">
      <div class="col-sm-9">
        <div class="footer-navi-links">
          <a href="/">Startseite</a>
          <a href="/autorenportrait">Über die Autoren</a>
        </div>
        <div class="footer-search">
        <div class="search_conti">
  <form role="search" method="get" class="search-form" action="http://www.immerhertha.de/">
    <div type="button" class="search-button button button_red" onclick="jQuery(this).closest('form').submit()">
      <p><i class="icon-search"></i></p>
    </div>
    <input type="search" class="search" placeholder="Suchbegriff" value="" name="s"/>
  </form>
</div>
        </div>
      </div>
      <div class="col-sm-3 blog-links">
        <div class="blog-link-caption">WEITERE BLOGS DER BERLINER MORGENPOST</div>
        <div class="blog-links">
          <a href="http://www.imwestenberlins.de/" target="_blank">Im Westen Berlins</a>
          <a href="http://gruenderzeit.morgenpost.de/" target="_blank">Gründerzeit</a>
        </div>
      </div>
    </div>

    <hr/>

    <div class="row">
      <div class="col-sm-9">
        <h2 class="footer-title"><a href="/">IMMER HERTHA</a></h2>
      </div>
      <div class="col-sm-3">
        <div class="logo-conti">
          <div class="logo-caption">Präsentiert von</div>
          <a href="http://www.morgenpost.de/" target="_blank">
            <img src="http://www.immerhertha.de/wp-content/themes/immerhertha-2015/images/bm_logo.png"
                 alt="Berliner Morgenpost"/></a>
        </div>
      </div>
    </div>

  </div>

  <div id="footerlinks" class="container">
    <div class="row">
        <div class="col-xs-4 text-right footer-links_conti_left">
          <p><a href="/impressum/">Impressum</a></p>
        </div>
        <div class="col-xs-4 text-left footer-links_conti_center">
          <p><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></p>
        </div>
        <div class="col-xs-4 text-left footer-links_conti_right">
          <p><a href="https://www.morgenpost.de/datenschutz">Datenschutz</a></p>
        </div>
    </div>
  </div>
  <script type='text/javascript' src='http://www.immerhertha.de/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.immerhertha.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.immerhertha.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='http://www.immerhertha.de/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>

</div> <!-- ENDE page -->



<script>
  jQuery('form.search-form').submit(function( event ) {
    var s = jQuery(this).children('input').val();
    if (!s) {
      event.preventDefault();
    }
  });

  var wallp_counter = 0;
  var wallp_checker = setInterval(function() {
    //console.log('wallp_checker: ' + wallp_counter++);
    if (document.getElementById('adl_sb_table')) {
      var h = document.getElementById('header')
      h.style.backgroundColor = '#00549c';
      h.style.paddingLeft = '20px';
      h.style.paddingRight = '20px';
      clearInterval(wallp_checker);
    }
    if (wallp_counter >= 4) clearInterval(wallp_checker);
  }, 1000)

</script>

</body>

</html>